Jump to content

Foutmelding bij foto toevoegen aan pb


Frans
 Share

Recommended Posts

Wat is er mis ?

 

Ik heb een paar dagen geleden foto's willen toevoegen aan een pb. De foto's worden keurig geupload en ook (schijnbaar) toegevoegd . Kijk je dan naar het voorbeeld van de pb alvorens die te verzenden dan krijg je de volgende melding :

 

Je kunt geen gebruik maken van de volgende BBCodes: .

-- Planten kunnen niet voelen. Je kunt planten wél aanvoelen. --

Link to comment
Share on other sites

De melding komt voort uit het feit dat in de forumsoftware de code standaard uitgeschakeld in priveberichten. De reden daarvoor is mij niet geheel duidelijk maar we hebben dat nooit veranderd. Een omslachtige oplossing is om de code weg te halen zodat alleen de link naar de foto in het privebericht blijft staan (die is wel aanklikbaar). Nu er onder het bericht een mogelijkheid is om met één knop een foto automatisch toe te voegen in een bericht is een dergelijke oplossing erg omslachtig en bovendien onnodig. Ik zal daarom de code in de priveberichten aanzetten.

 

Edit: als het goed is werkt de code nu wel in een privebericht, zo niet dan hoor ik het graag.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...