Jump to content
Image Image Image Image Image
Image

Het forum wil niet!


Dorien

Recommended Posts

Een poosje geleden was er een bericht over dat het forum traag is, misschien heeft dit hiermee te maken, maar ik weet het niet helemaal zeker.

Het forum werkt wel, maar om de 6 pagina's ofzo die ik probeer te openen wil hij niet een geeft firefox dit bericht:

"De wachttijd voor de verbinding is verstreken

 

De server op www.moestuinforum.nl doet er te lang over om te antwoorden.

 

* Misschien is de website tijdelijk niet beschikbaar of overbelast. Probeer het

over enkele ogenblikken opnieuw.

 

* Controleer uw netwerkverbinding indien u geen enkele pagina kunt laden.

 

* Verzeker u ervan dat Firefox toegang heeft tot het web als uw

computer of netwerk is beveiligd door een firewall of proxyserver."

 

Dit heb ik bij andere sites helemaal niet. Waar ligt dit aan?

Link to comment
Share on other sites

Hallo Dorien, dat is vreemd. Hebben er nog meer leden last van deze fout? In de error logs kan ik namelijk niks terug vinden.

Ik was gisteravond wel een back-up aan het draaien rond die tijd dus misschien ligt daar de oorzaak...

 

Als het probleem blijft aanhouden hoor ik het graag, dan ga ik even contact zoeken met de hoster.

Link to comment
Share on other sites

Wat gek dat dat alleen bij mij voorkomt. Ik heb het nog steeds! Dan duurt het heel lang om te laden. Soms doet de site het na lang laden dan nog wel en soms geeft firefox dus dat bericht. Ik ben er vrij zeker van dat het niet aan mijn computer ligt. Met andere websites heb ik dit namelijk niet.

Link to comment
Share on other sites

Ik zal het eens navragen bij de hoster, misschien dat zij iets kunnen zien in een log.

Kun je nog wat specifieker zijn, gaat het om in/uitloggen, bij het plaatsen van berichten, of alleen als je pagina's bekijkt?

 

In ieder geval fijn dat je het meld, als ik niets weet kan ik er ook niks aan doen dus bedankt.

Link to comment
Share on other sites

Ik heb het nog niet gemerkt bij inloggen of berichten posten, het is als ik rondkijk en dus op berichten klik in het overzicht om die dus te bekijken. Ik had het ook toen ik via een mailtje van het forum berichten wilde bekijken.

Link to comment
Share on other sites

Ik heb de laatste dagen last van wat kleine problemen. Misschien heb je hier wat aan:

 

Ik heb vandaag op school last gehad in Firefox op windows met een pagina die ineens niet wou laden, na herladen deed hij het weer wel. Echt precies de bug die eerder gemeld werd. Volgens mij was het een cache-fout. Ik vond het tenminst e niet zo heel erg.
Ik heb vandaag in Safari, Mac OS X Leopard, last van het uitgelogd worden. Ik druk altijd "Blijf ingelogd" aan, maar toch moest ik me vandaag al 3x overnieuw aanmelden. Een erg vreemde fout, kan ook niet snel bedenken hoe het komt. Hebben meer mensen hier last van?

Kijk ook eens op onze webwinkel: Fruitbomen.net, Facebook, Twitter, Instagram, Youtube

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...